<!doctype html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" >
  <head>
    <meta charset="utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <title>  A legvidámabb barakk</title>
    <link rel="stylesheet" href="https://alapblog.hu/wp-content/themes/hold/assets/fonts/fonts.css" />
	
	
    <link rel="stylesheet" href="https://alapblog.hu/wp-content/themes/hold/css/common.css" />
    <link rel="stylesheet" href="https://alapblog.hu/wp-content/themes/hold/css/common2.css" />
    <link rel="stylesheet" href="https://alapblog.hu/wp-content/themes/hold/css/social-buttons.css" />
    <link rel="stylesheet" href="https://alapblog.hu/wp-content/themes/hold/css/alapblog/app.css" />
	<link rel="stylesheet" href="https://alapblog.hu/wp-content/themes/hold/css/alapblog/app2.css" />
    <link rel="stylesheet" href="https://alapblog.hu/wp-content/themes/hold/css/chart.css" />
	
    <link rel="icon" href="https://alapblog.hu/wp-content/themes/hold/assets/img/favicons/alapblog/favicon.ico" type="image/x-icon">	
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://alapblog.hu/wp-content/themes/hold/assets/img/favicons/alapblog/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://alapblog.hu/wp-content/themes/hold/assets/img/favicons/alapblog/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://alapblog.hu/wp-content/themes/hold/assets/img/favicons/alapblog/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="https://alapblog.hu/wp-content/themes/hold/assets/img/favicons/alapblog/apple-touch-icon-precomposed.png">
    
        		<script type="text/javascript">
		var ajaxurl = 'https://alapblog.hu/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alapblog.hu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='admin-css'  href='https://alapblog.hu/wp-content/themes/hold/css/admin.css' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='https://alapblog.hu/wp-content/plugins/quotes-collection/css/quotes-collection.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://alapblog.hu/wp-content/themes/hold/css/lightbox.css' type='text/css' media='all' />
<script type='text/javascript' src='https://alapblog.hu/wp-content/themes/hold/js/jquery/dist/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"https:\/\/alapblog.hu\/wp-admin\/admin-ajax.php","nonce":"5870c622ca","nextQuote":"K\u00f6vetkez\u0151 id\u00e9zet \u00bb","loading":"Bet\u00f6lt\u00e9s...","error":"Hiba id\u00e9zet-keres\u00e9s k\u00f6zben","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alapblog.hu/wp-content/plugins/quotes-collection/js/quotes-collection.js'></script>
<script type='text/javascript' src='https://alapblog.hu/wp-content/themes/hold/js/modernizr/modernizr.min.js'></script>
<script type='text/javascript' src='https://alapblog.hu/wp-content/themes/hold/js/jquery.styleWords/jquery.styleWords.js'></script>
<link rel='https://api.w.org/' href='https://alapblog.hu/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://alapblog.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falapblog.hu%2Fa-legvidamabb-barakk%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alapblog.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falapblog.hu%2Fa-legvidamabb-barakk%2F&#038;format=xml" />

<!-- BEGIN GADWP v5.3.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34450089-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="hu_HU"/>
  <meta property="og:site_name" content="alapblog"/>
  <meta property="og:title" content="A legvidámabb barakk"/>
  <meta property="og:url" content="https://alapblog.hu/a-legvidamabb-barakk/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="A magyar befektetők hangulata olyan optimista, hogy ha azt említem, milyen pocsék időkön lettünk túl az elmúlt években a tőkepiacokon, akkor általában értetlenül pislognak rám. „Hát nem épp sok évnyi szárnyalás van mögöttünk a világgazdaságban?”

A világlátásunk különbsége érthető, ugyanis egészen"/>
  <meta property="og:image" content="https://alapblog.hu/wp-content/uploads/2019/05/tőzsde.jpg"/>
  <meta property="article:published_time" content="2019-05-08T09:30:39+00:00"/>
  <meta property="article:modified_time" content="2019-05-08T09:16:58+00:00" />
  <meta property="og:updated_time" content="2019-05-08T09:16:58+00:00" />
  <meta property="article:section" content="Apponyi"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="A legvidámabb barakk"/>
  <meta itemprop="headline" content="A legvidámabb barakk"/>
  <meta itemprop="description" content="A magyar befektetők hangulata olyan optimista, hogy ha azt említem, milyen pocsék időkön lettünk túl az elmúlt években a tőkepiacokon, akkor általában értetlenül pislognak rám. „Hát nem épp sok évnyi szárnyalás van mögöttünk a világgazdaságban?”

A világlátásunk különbsége érthető, ugyanis egészen"/>
  <meta itemprop="image" content="https://alapblog.hu/wp-content/uploads/2019/05/tőzsde.jpg"/>
  <meta itemprop="datePublished" content="2019-05-08"/>
  <meta itemprop="dateModified" content="2019-05-08T09:16:58+00:00" />
  <meta itemprop="author" content="Apponyi"/>
  <!--<meta itemprop="publisher" content="alapblog"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="A legvidámabb barakk"/>
  <meta name="twitter:url" content="https://alapblog.hu/a-legvidamabb-barakk/"/>
  <meta name="twitter:description" content="A magyar befektetők hangulata olyan optimista, hogy ha azt említem, milyen pocsék időkön lettünk túl az elmúlt években a tőkepiacokon, akkor általában értetlenül pislognak rám. „Hát nem épp sok évnyi szárnyalás van mögöttünk a világgazdaságban?”

A világlátásunk különbsége érthető, ugyanis egészen"/>
  <meta name="twitter:image" content="https://alapblog.hu/wp-content/uploads/2019/05/tőzsde.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	

    <script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=hu"></script>
  </head>
  <body class="post-template-default single single-post postid-59781 single-format-standard">

  
    <div style="position:relative;width:100%;overflow:hidden">
	<div class="hold-menu">
		<div class="hold-menu-whitestripe">
				<div class="mobile-title"><a href="/">alapblog</a></div>
				<div id="logo" class="logo">					
					<a href="https://alapblog.hu">					
						<svg xmlns='http://www.w3.org/2000/svg' viewBox="0 0 100 150" >
							<path class="vonal" d="m 11.729516,16.770945 -0.03931,80.609036 15.376298,-0.0233 12.637341,-17.71656" ></path>
							<path class="vonal" d="m 25.493683,87.26809 0,-25.590587 34.756446,0 0,35.679183 15.280899,0 12.744992,-17.71656 0,-76.0335687 -14.061797,13.1643897 0,70.497143"></path>
							<path class="vonal" d="m 60.250129,16.770947 0,30.388821 -34.756446,0 0,-30.388821 14.087127,-13.1643897 0,33.4646137"></path>
							<text class="deskonly" x="7" y="130" style="font-weight:bold;font-size:30px;fill:#777;">HOLD</text>
						</svg>
					</a>
				</div>
			
		
			<div id="bordasfal" class="" style="position:absolute;display:none !important;">
				<div class="hold-menu-toggle">
					<svg style="fill:#000000;" xmlns="http://www.w3.org/2000/svg" width="40" height="40">
					  <rect x="5" y="15" width="30" height="3"></rect>
					  <rect x="5" y="25" width="30" height="3"></rect>
					  <rect x="5" y="35" width="30" height="3"></rect>
					</svg>
				</div>
			</div>
			
			<div id="nagyito" style="position:absolute;display:none !important;">
				<svg id="Exportable" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" >
					<path d="M29.707,29.293l-5.50232-5.50232a8.45228,8.45228,0,1,0-1.52826,1.29987L28.293,30.707ZM11.5,18A6.5,6.5,0,1,1,18,24.5,6.50753,6.50753,0,0,1,11.5,18Z"/>
				</svg>
			</div>
		</div>
		
		<div class="fog-of-wars">
					</div>
		<nav class="hold-menu-inner">
			<div class="menu-bb-container"><ul id="menu-bb" class="nav-menu"><li id="menu-item-50070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50070"><a href="#">Alapblog</a>
<ul class="sub-menu">
	<li id="menu-item-6444" class="columned-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6444"><a href="#">Szerzők</a>
	<ul class="sub-menu">
		<li id="menu-item-38636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38636"><a href="https://alapblog.hu/menu/apollo/">Apollo</a></li>
		<li id="menu-item-40431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40431"><a href="https://alapblog.hu/menu/apponyi/">Apponyi</a></li>
		<li id="menu-item-27955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27955"><a href="https://alapblog.hu/menu/alap/">Alapblog</a></li>
		<li id="menu-item-25330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25330"><a href="https://alapblog.hu/menu/bb/">bb</a></li>
		<li id="menu-item-25331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25331"><a href="https://alapblog.hu/menu/bankar/">Bankár</a></li>
		<li id="menu-item-35822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35822"><a href="https://alapblog.hu/menu/beethoven/">Beethoven</a></li>
		<li id="menu-item-36503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36503"><a href="https://alapblog.hu/menu/bond/">Bond</a></li>
		<li id="menu-item-6446" class="menu-item menu-item-type-author_archive menu-item-object-2 menu-item-6446"><a href="https://alapblog.hu/author/citadella/">Citadella</a></li>
		<li id="menu-item-25341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25341"><a href="https://alapblog.hu/menu/comment/">comment</a></li>
		<li id="menu-item-55790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55790"><a href="https://alapblog.hu/menu/firkasz/">Firkász</a></li>
		<li id="menu-item-6447" class="menu-item menu-item-type-author_archive menu-item-object-5 menu-item-6447"><a href="https://alapblog.hu/author/fizikus/">Fizikus</a></li>
		<li id="menu-item-55791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55791"><a href="https://alapblog.hu/menu/fuge/">Füge</a></li>
		<li id="menu-item-6448" class="menu-item menu-item-type-author_archive menu-item-object-4 menu-item-6448"><a href="https://alapblog.hu/author/hangya/">Hangya</a></li>
		<li id="menu-item-6450" class="menu-item menu-item-type-author_archive menu-item-object-11 menu-item-6450"><a href="https://alapblog.hu/author/lombard/">Lombard</a></li>
		<li id="menu-item-39820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39820"><a href="https://alapblog.hu/menu/lovasember/">Lovasember</a></li>
		<li id="menu-item-39636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39636"><a href="https://alapblog.hu/menu/mezogazdasz/">Mezőgazdász</a></li>
		<li id="menu-item-41858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41858"><a href="https://alapblog.hu/menu/monaliza/">Monaliza</a></li>
		<li id="menu-item-25335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25335"><a href="https://alapblog.hu/menu/nyugdijas/">Nyugdíjas</a></li>
		<li id="menu-item-6451" class="menu-item menu-item-type-author_archive menu-item-object-8 menu-item-6451"><a href="https://alapblog.hu/author/socrates/">Socrates</a></li>
		<li id="menu-item-31695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31695"><a href="https://alapblog.hu/menu/suszter/">Suszter</a></li>
		<li id="menu-item-6454" class="menu-item menu-item-type-author_archive menu-item-object-7 menu-item-6454"><a href="https://alapblog.hu/author/sz/">Szántóvető</a></li>
		<li id="menu-item-32016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32016"><a href="https://alapblog.hu/menu/travolta/">Travolta</a></li>
		<li id="menu-item-29506" class="menu-item menu-item-type-author_archive menu-item-object-3 menu-item-29506"><a href="https://alapblog.hu/author/vakmajom/">Vakmajom</a></li>
		<li id="menu-item-33996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33996"><a href="https://alapblog.hu/menu/vilagos-futo/">Világos futó</a></li>
		<li id="menu-item-31819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31819"><a href="https://alapblog.hu/menu/whybrain/">Whybrain</a></li>
		<li id="menu-item-6455" class="menu-item menu-item-type-author_archive menu-item-object-6 menu-item-6455"><a href="https://alapblog.hu/author/zentuccio/">Zentuccio</a></li>
		<li id="menu-item-34825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34825"><a href="https://alapblog.hu/menu/vendegszerzo/">Vendégszerző</a></li>
		<li id="menu-item-39563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39563"><a href="https://alapblog.hu/menu/youngtimer/">Youngtimer</a></li>
	</ul>
</li>
	<li id="menu-item-55792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55792"><a href="#">ROVATOK</a>
	<ul class="sub-menu">
		<li id="menu-item-45282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45282"><a href="https://alapblog.hu/menu/parbeszed-a-gazdasagrol/">Párbeszéd a gazdaságról</a></li>
		<li id="menu-item-52068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52068"><a href="https://alapblog.hu/menu/hold-on/">HOLD-On</a></li>
		<li id="menu-item-25902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25902"><a href="https://alapblog.hu/menu/a-nap-abraja/">A nap ábrája</a></li>
		<li id="menu-item-24916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24916"><a href="https://alapblog.hu/menu/vilaghires/">VilágHÍRes</a></li>
		<li id="menu-item-39624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39624"><a href="https://alapblog.hu/menu/a-7-oldtimere/">A 7 oldtimere</a></li>
		<li id="menu-item-33782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33782"><a href="https://alapblog.hu/a-lap/">A lap</a></li>
		<li id="menu-item-24917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24917"><a href="https://alapblog.hu/menu/hazi-olvasmany/">Házi olvasmány</a></li>
		<li id="menu-item-55793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55793"><a href="https://alapblog.hu/menu/szamsorolo/">Számsoroló</a></li>
		<li id="menu-item-55794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55794"><a href="https://alapblog.hu/menu/top-100-on-innen-es-tul/">TOP 100-on innen és túl</a></li>
		<li id="menu-item-55796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55796"><a href="https://alapblog.hu/menu/generaciovaltas/">Generációváltás</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-50071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50071"><a href="https://hold.hu/#!/tortenetunk">Történetünk</a></li>
<li id="menu-item-50072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50072"><a href="https://hold.hu/#!/kapcsolat">Kapcsolat</a></li>
<li id="menu-item-50073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50073"><a href="https://hold.hu/#!/vagyonkezeles">Vagyonkezelés</a></li>
<li id="menu-item-50074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50074"><a href="https://hold.hu/#!/alapkezelo/alapok">Befektetési alapok</a></li>
<li id="menu-item-50075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50075"><a href="https://hold.hu">HOLD Alapkezelő Zrt.</a></li>
<li id="menu-item-50076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50076"><a href="https://alapforgalmazo.hu">HOLD Alapforgalmazó Zrt.</a></li>
<li id="menu-item-50077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50077"><a href="https://hold.hu/#!/elozetes-ugyfeltajekoztatas">Ügyféltájékoztatás</a></li>
<li id="menu-item-50078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50078"><a href="https://hold.hu/#!/uzletszabalyzat">Szabályzatok</a></li>
<li id="menu-item-50079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50079"><a href="https://hold.hu/#!/kozlemenyek">Közlemények</a></li>
<li id="menu-item-50080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50080"><a href="https://hold.hu/#!/panaszkezeles">Panaszkezelés</a></li>
<li id="menu-item-50081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50081"><a href="#">Éves jelentések</a>
<ul class="sub-menu">
	<li id="menu-item-50089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50089"><a href="https://hold.hu/alapkezelo-zrt-eves-beszamolo-2016.pdf">2016</a></li>
	<li id="menu-item-50088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50088"><a href="https://hold.hu/alapkezelo-zrt-eves-beszamolo-2015.pdf">2015</a></li>
	<li id="menu-item-50087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50087"><a href="https://hold.hu/alapkezelo-zrt-eves-beszamolo-2014.pdf">2014</a></li>
	<li id="menu-item-50086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50086"><a href="https://hold.hu/alapkezelo-zrt-eves-beszamolo-2013.pdf">2013</a></li>
	<li id="menu-item-50085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50085"><a href="https://hold.hu/alapkezelo-zrt-eves-beszamolo-2012.pdf">2012</a></li>
	<li id="menu-item-50084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50084"><a href="https://hold.hu/alapkezelo-zrt-eves-beszamolo-2011.pdf">2011</a></li>
	<li id="menu-item-50083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50083"><a href="https://hold.hu/alapkezelo-zrt-eves-beszamolo-2010.pdf">2010</a></li>
	<li id="menu-item-50082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50082"><a href="https://hold.hu/alapkezelo-zrt-eves-beszamolo-2009.pdf">2009</a></li>
</ul>
</li>
</ul></div>		</nav>
		<nav class="hold-menu-inner-mobile">
			<div class="menu-bb-container"><ul id="menu-bb-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50070"><a href="#">Alapblog</a>
<ul class="sub-menu">
	<li class="columned-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6444"><a href="#">Szerzők</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38636"><a href="https://alapblog.hu/menu/apollo/">Apollo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40431"><a href="https://alapblog.hu/menu/apponyi/">Apponyi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27955"><a href="https://alapblog.hu/menu/alap/">Alapblog</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25330"><a href="https://alapblog.hu/menu/bb/">bb</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25331"><a href="https://alapblog.hu/menu/bankar/">Bankár</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35822"><a href="https://alapblog.hu/menu/beethoven/">Beethoven</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36503"><a href="https://alapblog.hu/menu/bond/">Bond</a></li>
		<li class="menu-item menu-item-type-author_archive menu-item-object-2 menu-item-6446"><a href="https://alapblog.hu/author/citadella/">Citadella</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25341"><a href="https://alapblog.hu/menu/comment/">comment</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55790"><a href="https://alapblog.hu/menu/firkasz/">Firkász</a></li>
		<li class="menu-item menu-item-type-author_archive menu-item-object-5 menu-item-6447"><a href="https://alapblog.hu/author/fizikus/">Fizikus</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55791"><a href="https://alapblog.hu/menu/fuge/">Füge</a></li>
		<li class="menu-item menu-item-type-author_archive menu-item-object-4 menu-item-6448"><a href="https://alapblog.hu/author/hangya/">Hangya</a></li>
		<li class="menu-item menu-item-type-author_archive menu-item-object-11 menu-item-6450"><a href="https://alapblog.hu/author/lombard/">Lombard</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39820"><a href="https://alapblog.hu/menu/lovasember/">Lovasember</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39636"><a href="https://alapblog.hu/menu/mezogazdasz/">Mezőgazdász</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41858"><a href="https://alapblog.hu/menu/monaliza/">Monaliza</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25335"><a href="https://alapblog.hu/menu/nyugdijas/">Nyugdíjas</a></li>
		<li class="menu-item menu-item-type-author_archive menu-item-object-8 menu-item-6451"><a href="https://alapblog.hu/author/socrates/">Socrates</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31695"><a href="https://alapblog.hu/menu/suszter/">Suszter</a></li>
		<li class="menu-item menu-item-type-author_archive menu-item-object-7 menu-item-6454"><a href="https://alapblog.hu/author/sz/">Szántóvető</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32016"><a href="https://alapblog.hu/menu/travolta/">Travolta</a></li>
		<li class="menu-item menu-item-type-author_archive menu-item-object-3 menu-item-29506"><a href="https://alapblog.hu/author/vakmajom/">Vakmajom</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33996"><a href="https://alapblog.hu/menu/vilagos-futo/">Világos futó</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31819"><a href="https://alapblog.hu/menu/whybrain/">Whybrain</a></li>
		<li class="menu-item menu-item-type-author_archive menu-item-object-6 menu-item-6455"><a href="https://alapblog.hu/author/zentuccio/">Zentuccio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34825"><a href="https://alapblog.hu/menu/vendegszerzo/">Vendégszerző</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39563"><a href="https://alapblog.hu/menu/youngtimer/">Youngtimer</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55792"><a href="#">ROVATOK</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45282"><a href="https://alapblog.hu/menu/parbeszed-a-gazdasagrol/">Párbeszéd a gazdaságról</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52068"><a href="https://alapblog.hu/menu/hold-on/">HOLD-On</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25902"><a href="https://alapblog.hu/menu/a-nap-abraja/">A nap ábrája</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24916"><a href="https://alapblog.hu/menu/vilaghires/">VilágHÍRes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39624"><a href="https://alapblog.hu/menu/a-7-oldtimere/">A 7 oldtimere</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33782"><a href="https://alapblog.hu/a-lap/">A lap</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24917"><a href="https://alapblog.hu/menu/hazi-olvasmany/">Házi olvasmány</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55793"><a href="https://alapblog.hu/menu/szamsorolo/">Számsoroló</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55794"><a href="https://alapblog.hu/menu/top-100-on-innen-es-tul/">TOP 100-on innen és túl</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55796"><a href="https://alapblog.hu/menu/generaciovaltas/">Generációváltás</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50071"><a href="https://hold.hu/#!/tortenetunk">Történetünk</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50072"><a href="https://hold.hu/#!/kapcsolat">Kapcsolat</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50073"><a href="https://hold.hu/#!/vagyonkezeles">Vagyonkezelés</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50074"><a href="https://hold.hu/#!/alapkezelo/alapok">Befektetési alapok</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50075"><a href="https://hold.hu">HOLD Alapkezelő Zrt.</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50076"><a href="https://alapforgalmazo.hu">HOLD Alapforgalmazó Zrt.</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50077"><a href="https://hold.hu/#!/elozetes-ugyfeltajekoztatas">Ügyféltájékoztatás</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50078"><a href="https://hold.hu/#!/uzletszabalyzat">Szabályzatok</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50079"><a href="https://hold.hu/#!/kozlemenyek">Közlemények</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50080"><a href="https://hold.hu/#!/panaszkezeles">Panaszkezelés</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50081"><a href="#">Éves jelentések</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50089"><a href="https://hold.hu/alapkezelo-zrt-eves-beszamolo-2016.pdf">2016</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50088"><a href="https://hold.hu/alapkezelo-zrt-eves-beszamolo-2015.pdf">2015</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50087"><a href="https://hold.hu/alapkezelo-zrt-eves-beszamolo-2014.pdf">2014</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50086"><a href="https://hold.hu/alapkezelo-zrt-eves-beszamolo-2013.pdf">2013</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50085"><a href="https://hold.hu/alapkezelo-zrt-eves-beszamolo-2012.pdf">2012</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50084"><a href="https://hold.hu/alapkezelo-zrt-eves-beszamolo-2011.pdf">2011</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50083"><a href="https://hold.hu/alapkezelo-zrt-eves-beszamolo-2010.pdf">2010</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50082"><a href="https://hold.hu/alapkezelo-zrt-eves-beszamolo-2009.pdf">2009</a></li>
</ul>
</li>
</ul></div>			
		</nav>
		<div class="hold-menu-submenu"></div>
		<div class="hold-menu-sub2menu"></div>
		<div id="hold-menu-iksz" class="hold-menu-iksz">
			<svg viewBox="0 0 20 20" width="30" height="30" >
				<g transform="rotate(45 10 10)" fill="white">
					<rect x="0" y="8.5" width="20" height="3"></rect>
					<rect x="8.5" y="0" width="3" height="20"></rect>
				</g>
			</svg>
		</div>
	</div>
  
	<div class="show-for-medium-up">
	  <div class="cimkepanel">
		<div class="cimsav">
		  <svg class="ak" height="50%" width="50">
			<g transform="translate(5,5) scale(0.4)">
			  <path class="vonal" d="m 11.729516,16.770945 -0.03931,80.609036 15.376298,-0.0233 12.637341,-17.71656"></path>
			  <path class="vonal" d="m 25.493683,87.26809 0,-25.590587 34.756446,0 0,35.679183 15.280899,0 12.744992,-17.71656 0,-76.0335687 -14.061797,13.1643897 0,70.497143"></path>
			  <path class="vonal" d="m 60.250129,16.770947 0,30.388821 -34.756446,0 0,-30.388821 14.087127,-13.1643897 0,33.4646137"></path>
			  <text x="5" y="130" style="font-size:2em;fill:#777;">HOLD</text>
			</g>
						<text class="cimke" x="70" y="-18" transform="rotate(90)">A L A P K E Z E L Ő</text>
						<rect x="12" y="70" width="2" height="13%"></rect>
		  </svg>
		  <svg class="af" height="50%" width="50">
			<g transform="translate(5,5) scale(0.4)">
			  <path class="vonal" d="m 11.729516,16.770945 -0.03931,80.609036 15.376298,-0.0233 12.637341,-17.71656"></path>
			  <path class="vonal" d="m 25.493683,87.26809 0,-25.590587 34.756446,0 0,35.679183 15.280899,0 12.744992,-17.71656 0,-76.0335687 -14.061797,13.1643897 0,70.497143"></path>
			  <path class="vonal" d="m 60.250129,16.770947 0,30.388821 -34.756446,0 0,-30.388821 14.087127,-13.1643897 0,33.4646137"></path>
			  <text x="5" y="130" style="font-size:2em;fill:#777;">HOLD</text>
			</g>
			<text class="cimke" x="70" y="-18" transform="rotate(90)">A L A P F O R G A L M A Z Ó</text>
			<rect x="12" y="70" width="2" height="13%"></rect>
		  </svg>
		</div>
		<div class="reklamPanel">
		  <div class="reklamPanel-inner">
			<div class="felszerzet indexSidepanelAnim">
			  			  <h2 class="pocok pocok-AK">Vagyonkezelés</h2>
			  			  			  <p>A HOLD Alapkezelő  a munkatársak többségi tulajdonában álló legnagyobb magyarországi független befektetési alapkezelő személyre szóló pénzügyi, befektetési, vagyonkezelési szolgáltatásokat végezve.</p><a class="button button-ak buttonTovabb" href="https://hold.hu/#!/vagyonkezeles"></a>
			  			</div>
			<div class="felszerzet indexSidepanelAnim">
			  <h2 class="pocok pocok-AF">Alapok Online</h2>
			  <p>Online alapforgalmazási felület, ahol a szerződéskötéstől a megbízások megadásáig minden folyamat online elvégezhető otthonról, anélkül, hogy személyesen meg kellene jelennie.</p><a class="button button-af buttonTovabb" href="https://alapforgalmazo.hu"></a>
			</div>
		  </div>
		</div>
	  </div>
	</div>

	<div class="zoldsav">
		<a href="/">
			<div class="site_logo">
				<img src="https://alapblog.hu/wp-content/themes/hold/assets/img/logo/alapblog/hu_HU/logoanim.gif" 
					alt="alapblog"
					title="alapblog"	>
			</div>
		</a>
		<div class="csik"></div>
	</div>
	
	
	  
  
  
  

		
		

	

	

<section class="container" role="document">

	<!-- single -->
<div class="row postpanel-outer topmargin">
	<div class="small-12 large-8 columns" role="main">
	
		
			<article class="post-59781 post type-post status-publish format-standard has-post-thumbnail hentry category-apponyi tag-portfolioblogger tag-tozsde" id="post-59781">
			<div class="single-postpanel-outer row">
			
			

							<div class="row">
					<div class="column">
						<img width="827" height="579" src="https://alapblog.hu/wp-content/uploads/2019/05/tőzsde.jpg" class=" wp-post-image" alt="" srcset="https://alapblog.hu/wp-content/uploads/2019/05/tőzsde.jpg 827w, https://alapblog.hu/wp-content/uploads/2019/05/tőzsde-300x210.jpg 300w, https://alapblog.hu/wp-content/uploads/2019/05/tőzsde-768x538.jpg 768w" sizes="(max-width: 827px) 100vw, 827px" />					</div>

                                        				</div>
				

			<div class="postpanel-inner column small-12">
			<header>
				<h1 class="entry-title">A legvidámabb barakk</h1>
				<time class="updated" datetime="2019-05-08T09:30:39+00:00">2019. május 8. szerda | 09:30 | </time><span class="byline author"><a href="https://alapblog.hu/author/apponyi/" rel="author" class="fn">Apponyi</a></span>			</header>
						<div class="entry-content">
			
			
						<p>A magyar befektetők hangulata olyan optimista, hogy ha azt említem, milyen pocsék időkön lettünk túl az elmúlt években a tőkepiacokon, akkor általában értetlenül pislognak rám. „Hát nem épp sok évnyi szárnyalás van mögöttünk a világgazdaságban?”</p>
<p>A világlátásunk különbsége érthető, ugyanis egészen mást nézünk. Kelet-Európában a gazdaság épp dübörög. Szárnyaló bérekről és lakásárakról olvasunk. A budapesti tőzsdei vállalatok többségükben felértékelődtek az elmúlt években. Ha az ember kipillant a hazai valóságból, akkor tőzsdei befektetőként elsőre valószínűleg az USA tőkepiacait fogja nézni. Márpedig, az elmúlt 4 évre visszatekintve épp azt látjuk, hogy a New York – Budapest tengely egy csodás felemelkedésen van túl.</p>
<p style="text-align: center;"><strong>Éves átlagos hozam 2015.04.30-2019.04.30. időszakban</strong></p>
<table class=" aligncenter" width="288">
<tbody>
<tr>
<td width="96"><strong>New York</strong></td>
<td width="96"><em>(S&amp;P500)</em></td>
<td width="96"><strong>9.0%</strong></td>
</tr>
<tr>
<td width="96"><strong>Budapest</strong></td>
<td width="96"><em>(BUX)</em></td>
<td width="96"><strong>17.1%</strong></td>
</tr>
</tbody>
</table>
<p style="text-align: left;">Akkor most mi ez a szomorkodás befektetői körökben? Miről beszélnek a közgazdászok az EU-ért aggódva? Kínai problémákat feszegetve? Japánban nagy gazdasági reformért kiáltva? Szerintem jól érzékelteti a problémák tőkepiaci kivetülését az, ha megnézzük, mi történt a gazdagabb világrészeken az elmúlt 4 évben a New York – Budapest tengelyen kívül.</p>
<p style="text-align: center;"><strong>Éves átlagos hozam 2015.04.30-2019.04.30. időszakban</strong></p>
<table class=" aligncenter" width="288">
<tbody>
<tr>
<td width="96"><strong>Frankfurt</strong></td>
<td width="96"><em>(DAX)</em></td>
<td width="96"><strong>1.9%</strong></td>
</tr>
<tr>
<td width="96"><strong>London</strong></td>
<td width="96"><em>(FTSE100)</em></td>
<td width="96"><strong>1.6%</strong></td>
</tr>
<tr>
<td width="96"><strong>Párizs</strong></td>
<td width="96"><em>(CAC 40)</em></td>
<td width="96"><strong>2.6%</strong></td>
</tr>
<tr>
<td width="96"><strong>EU</strong></td>
<td width="96"><em>(STOXX50)</em></td>
<td width="96"><strong>-0.7%</strong></td>
</tr>
<tr>
<td width="96"><strong>Tokio</strong></td>
<td width="96"><em>(NIKKEI225)</em></td>
<td width="96"><strong>3.3%</strong></td>
</tr>
<tr>
<td width="96"><strong>Shanghai</strong></td>
<td width="96"><em>(SSE COMP)</em></td>
<td width="96"><strong>-8.8%</strong></td>
</tr>
</tbody>
</table>
<p style="text-align: left;">Ha valami kis inflációval is számolunk, vagy mellé tesszük, hogy a kötvénypiacokon a nulla kamatok korát éltük, akkor azt fogjuk látni, hogy bizony az európai és ázsiai befektetők általában véve nem tudtak pénzt keresni évek óta.</p>
<p style="text-align: left;">Amennyiben a tőzsde jó tükörként mutatja a gazdaságok állapotát, akkor mondhatjuk, hogy Magyarország (és Kelet-Európa) ismét a legvidámabb barakként áll a világ jelentős részének közepén. Igazán kár, hogy amikor baj van, akkor könnyen lehetünk mi a legszomorúbb barakk is.</p>
			</div>
			<footer>							
				
			
				<div class="left">	
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://alapblog.hu/a-legvidamabb-barakk/" title="Facebook" class="sb small circle no-shadow no-border light facebook" target="_blank">Facebook</a>			
					<a href="http://twitter.com/share?text=&url=https://alapblog.hu/a-legvidamabb-barakk/" title="Twitter" class="sb small circle no-shadow no-border light twitter" target="_blank">Twitter</a>			
					<a href="https://plus.google.com/share?url=https://alapblog.hu/a-legvidamabb-barakk/" title="Google+" class="sb small circle no-shadow no-border light google_plus" target="_blank">Google+</a>				</div>
							
                                                          <div class="right"><div class="fb-like-box"
            	data-href="http://www.facebook.com/alapblog"
            	data-show-faces="false"
            	data-stream="false"
            	data-header="false"
            	data-show-border="false"
            	data-width="180"
            	></div></div>
                            				

			</footer>
			</div>
						</div>
		</article>
		
	
	</div>		
	<aside id="sidebar" class="small-12 large-4 columns"><!-- sidebar -->

	
		<article id="post_author_widget-3" class="row widget widget_post_author_widget"><div class="small-12 columns"><div class="hcenter_outer">
                <div class="hcenter_inner">                
                <div><span class="author"><a href="https://alapblog.hu/author/apponyi/" rel="author" class="fn">Apponyi</a></span></div>
                </div>
                </div>
                </div></article><article id="taxonomy_terms_widget-3" class="row widget widget_taxonomy_terms_widget"><div class="small-12 columns"><div class="terms row "><div class="tax_name small-12 columns">Kategória</div><div class="term_list"> <div class="term_name"><a href="https://alapblog.hu/menu/apponyi/" rel="tag">Apponyi</a></div></div></div><div class="terms row "><div class="tax_name small-12 columns">Címkék</div><div class="term_list"> <div class="term_name"><a href="https://alapblog.hu/cimke/portfolioblogger/" rel="tag">portfolioblogger</a></div><div class="term_name"><a href="https://alapblog.hu/cimke/tozsde/" rel="tag">tőzsde</a></div></div></div></div></article><article id="related_posts_widget-2" class="row widget widget_related_posts_widget"><div class="small-12 columns"><!-- ZSIRÁF --><div class="relatedpost"><a rel="external" href="https://alapblog.hu/illiberalis-matek/"><h3>Illiberális matek</h3><div class="relatedpost_date">2019. május 8. szerda</div><div class='relatedpostexcerpt'>A török rezsim nemes egyszerűséggel megsemmisítette az isztambuli polgármesterválasztás eredményét, amelyet elveszített. Eközben az állami...</div></a></div><div class="relatedpost"><a rel="external" href="https://alapblog.hu/futball-es-kigyok/"><h3>Futball és kígyók</h3><div class="relatedpost_date">2019. május 7. kedd</div><div class='relatedpostexcerpt'>Van egy híres, közgazdaságtanban sokat használt példa arról, hogyan mehetnek félre az ösztönzők. És most...</div></a></div><div class="relatedpost"><a rel="external" href="https://alapblog.hu/a-torok-eszkozarak-erdekes-szintre-estek-de-a-valsag-hosszabb-lesz-mint-azt-sokan-gondoljak/"><h3>A török eszközárak érdekes szintre estek, de a válság hosszabb lesz, mint azt sokan gondolják</h3><div class="relatedpost_date">2019. május 7. kedd</div><div class='relatedpostexcerpt'>A török tőkepiac makro oldalról nézve alapvetően befektethetetlen volt számunkra az elmúlt öt évben. Bár...</div></a></div><div class="relatedpost"><a rel="external" href="https://alapblog.hu/a-partallam-tajekoztat/"><h3>A pártállam tájékoztat</h3><div class="relatedpost_date">2019. május 7. kedd</div><div class='relatedpostexcerpt'>Trump két poszttal arról, hogy emelné a vámokat a kínaiakra, kicsit megmozgatta a kínai eszközöket....</div></a></div><div class="relatedpost"><a rel="external" href="https://alapblog.hu/macintosh/"><h3>Macintosh?!</h3><div class="relatedpost_date">2019. május 7. kedd</div></a></div></div></article>	
	</aside>
	
</div>	
	</section>

<footer class="footer">
<div class="row">
<article id="small_aboutbox_widget-4" class="small-12 large-4 columns widget widget_small_aboutbox_widget">
                <div>
                <h5>
                <a href="https://alapblog.hu" >alapblog</a> 2019
                </h5>

                <a href="https://alapblog.hu/feed/" title="rss" class="sb small circle no-shadow no-border light rss" target="_blank">rss</a>


                </div>
                </article></div>
</footer>
</div>
	
  

<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=1519284391694052";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='https://alapblog.hu/wp-admin/js/accordion.min.js'></script>
<script type='text/javascript' src='https://alapblog.hu/wp-content/themes/hold/js/foundation.js'></script>
<script type='text/javascript' src='https://alapblog.hu/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://alapblog.hu/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://alapblog.hu/wp-content/themes/hold/js/init-masonry.js'></script>
<script type='text/javascript' src='https://alapblog.hu/wp-content/themes/hold/js/lightbox/lightbox.js'></script>
<script type='text/javascript' src='https://alapblog.hu/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript" src="https://alapblog.hu/wp-content/themes/hold/js/app.js?v=41926"></script>

<div class="sutiSzorny" style="display:none;">A weboldal sütiket használ, amennyiben folytatja a böngészést elfogadja a szabályzatot.<br/>This website uses cookies: By continuing to browse this site you accept this policy.
<div class="close" onclick="closeSuti();"><svg height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 640"><path d="M640 320L512 192 320 384 128 192 0 320l192 192L0 704l128 128 192-192 192 192 128-128L448 512 640 320z"></path></svg></div></div>

<div class="keresPanel-fow"></div>
<div class="keresPanel">
	<div class="expanded row">
		<div class="column medium-3">
			<form role="search" method="get" class="searchForm " id="searchform" action="https://alapblog.hu/">
				<div class="collapse searchformcontainer">
										<div class="small-12 columns">
						<input type="text" value="" name="s" id="s" placeholder="Keresés">
					</div>
										<div class="small-4 columns">
						<input type="submit" id="searchsubmit" value="Keresés" class="prefix button">
					</div>
									</div>
			</form>
		</div>
		<div class="column medium-4 impresszum">
			<h6>FŐSZERKESZTŐ:</h6>
			<p><span>Grosser Beatrix<span><br/><a href="mailto:alapblog@alapblog.hu">alapblog@alapblog.hu</a></p>
			<h6>SZERKESZTŐ:</h6>
			<p>Balásy Zsolt</p>
			<h6>SZERZŐK:</h6>
			<p>Balásy Zsolt, Bilibók Botond, Cser Tamás, Faragó Ferenc, Karácsony Tamás, Kiss József, Mérész András, Móricz Dániel, Muhi Gergely, Nagy Attila, Orosz Gergő, Serdült Máté, Somogyi Botond, Soós Péter, Szabó Balázs, Szabó Dávid, Szabó László, Szabó Márton, Sziklai Zsolt, Szőcs Gábor, Victor Tamás Máté, Welsz Edit, Zentai Péter, Zsiday Viktor</p>

		</div>
		<div class="column medium-5 impresszum">
			<h6>Jogi nyilatkozat</h6>
			<p>Az Alapblogon megjelenő cikkek, interjúk magánvélemények, nem tükrözik a HOLD Alapkezelő Zrt. hivatalos álláspontját és nem minősülnek befektetési tanácsnak.</p>
			<p>Fotók forrása 2017. január 5-től: 123rf.com, ellenkező esetben a fotók forrásának megjelölése a cikkekben található.</p>
		</div>

	</div>
</div>


<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1001786975;
var google_custom_params = window.google_tag_params; var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
	<div style="display:inline;">
		<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1001786975/? value=0&amp;guid=ON&amp;script=0"/>
	</div>
</noscript>

<img src="//hu-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_356174&src.rand=[timestamp]" style="display:none;"/>

<!-- Conversion Pixel - alapblog.hu - DO NOT MODIFY -->
<script src="https://secure.adnxs.com/px?id=912299&seg=10372619&t=1" type="text/javascript"></script>
<!-- End of Conversion Pixel -->


</body>
</html>
